欢迎来到hao股票配资网!
阅读排行
您的位置:首页>配资365 >

黄金出土公式下载_通达信公式

2019-11-19 12:46:31
原标题:黄金出土公式下载

黄金出土公式源码下载:

 黄金出土(通达信公式 副图 源码 测试图)
 
 KS13:=(CLOSE-MA(CLOSE,13))/MA(CLOSE, 13)*(-100);
RSV:=(CLOSE-LLV(LOW, 13))/(HHV(HIGH,  13)-LLV(LOW,13))*100;
FASTK:=SMA(RSV,3,1);K:=SMA(FASTK,   3, 1);D:=SMA(K,  5,  1);
VAR1:=CLOSE/MA(CLOSE,40)*100<76;{第一股票公式网-最好的股票公式网站 www.cHnMoNey.Com}
VAR2:=CLOSE/MA(CLOSE, 60)*100<74;
VAR3:=HIGH>LOW*1.051;
VAR4:=VAR3 AND COUNT(VAR3,  5)>1;
黄金出土:VAR4 AND (VAR1 OR VAR2) AND REF(KS13,  1)>=10 AND REF(KS13,1)/KS13>=1.13 AND
CLOSE/REF(CLOSE,   1)>=1.02;
 

黄金出土公式

郑重声明:本文版权归原作者所有,转载文章仅为传播更多信息之目的,如作者信息标记有误,请第一时间联系我们修改或删除,多谢。